Adobe Flash Playerに脆弱性、「10.1.102.64」へのバージョンアップを 1枚目の写真・画像 | RBB TODAY

Adobe Flash Playerに脆弱性、「10.1.102.64」へのバージョンアップを 1枚目の写真・画像

 JPCERTコーディネーションセンター(JPCERT/CC)は5日、Adobe Flash Playerには複数の脆弱性があるとして注意喚起する文章を公開した。

エンタープライズ セキュリティ

関連ニュース

Flash Playerのバージョン確認画面。このバージョンは「10.1.85.3」のため、脆弱性が存在することとなる
Flash Playerのバージョン確認画面。このバージョンは「10.1.85.3」のため、脆弱性が存在することとなる

編集部おすすめの記事

特集

エンタープライズ アクセスランキング

  1. 学校と同じソフトを家庭でも、ジャストシステムが限定版を無償提供

    学校と同じソフトを家庭でも、ジャストシステムが限定版を無償提供

  2. 危険物質を検知・可視化するハイパースペクトラルカメラ

    危険物質を検知・可視化するハイパースペクトラルカメラ

  3. 【SS2015速報リポート034】パナソニック、 防犯カメラでも使える「業務用SDカード」に大容量128GBモデルが登場

    【SS2015速報リポート034】パナソニック、 防犯カメラでも使える「業務用SDカード」に大容量128GBモデルが登場

  4. ONVIF対応の監視・防犯用途向けフルHDネットワークカメラ2種を発売……コレガ

  5. 小学校へのiPad導入、10の感想と国語・休み時間の活用

  6. 映像・音楽編集ソフト「SONY Vegas Pro 12 EDIT」を91%OFF 年内限り

  7. KDDI、テレビ通販でauスマホを販売……ショップチャンネルに初登場

  8. 【地域防犯の取り組み】愛知県、19市町で「防犯ボランティア養成アカデミー」を開催

  9. NTTドコモ、高齢者向け腕時計型ウェアラブル「Docotch」を展示

  10. 1円単位で額面を選べる「Amazonギフト券 バリアブルカード」、コンビニで販売開始

アクセスランキングをもっと見る

page top